分时图与k线对应图指标,通达信分时图中右下角有“日”分析图被默认为20日60日均线的K线图,我想换一个K线图指标。要在哪里修...

Q1:通达信分时图中右下角有“日”分析图被默认为20日60日均线的K线图,我想换一个K线图指标。要在哪里修...

通达信分时图中的日分析图是默认为20日60日均线的,想换一个就在原来的指标数字处用鼠标点击右键,会出现一个提示栏,再点击提示栏中的更换指标参数,这样就可以更改分析图中的均线的参数了,可以更换成需要的参数,如5日线10日线30日线等等

Q2:分时图与K线-证券投资技术分析实验报告

1、投资显现这个问题需要长时间来看。今年的投资不可能马上就显现出来。但根据平安以前的赢利能力来看。他们的投资还是比较有水准和把握的。
2、今年的巨额融资主要是扩大平安的资本实力,向国外资本市场跨步。据现在的消息称可能收购英国某保险公司,收购合并国内商业银行等等。今年京沪高铁中国平安也将要投资160亿。

Q3:同花顺 ,把分时图弄成k线,开盘起10分钟出1k线~公式怎么写~

这个不需要公式吧,在K线图里把周期设置成10分钟即可。

Q4:大机构洗盘在分时图和k线上能不能看出?有哪些特征和指标?

一根K线在分时走势图上有三种走法,单从分时走势图上容易迷失在上下跳动的线条当中!而碰到这种情况我们只看日K线就好!1、有上下影线,而上下影线就是主力做差价的痕迹,即上影线你可以理解为主力拉高出货后的顺势下压回K线实体上沿部位,而下影线你可以理解为主力压价后又有低位承接低价筹码而又使股价回到K线实体下沿部位,而确认它们为洗盘的标准就是前面的那根大阳线或是中阳线的最低价位,通常K线无论洗几天都不会跌破这个最低价位的,从成交量上来看,洗盘时成交量是以量缩的形式来体现的。2、出货通常是伴以成交量的放大和跌破前面大阳或是中阳线观察点的;当跌破观察点时就可以确认为了货了;3、当然你也可以把上面第1点所讲的内容看成是出货与进货同时进行的洗盘模式,这样好理解点,当然掌握起来也方便些;
注:上影线代表压力,下影线代表支撑,实体部分就是多空双方交战的战场;是阳线则多方占优势,是阴线则是空方占优势,实体部分的大小代表了,多空双方占优势的大小,再对比之前之后K线所处的位置,我们就可以很好的掌握K线的核心变化了,以后K线再怎么变只要不破观察,你就不用害怕了!(研判一只股是洗或是出货只看K线有时太多单一,如果辅以趋势线或是均线,成交量及浪形或是关键压力支撑位的综合判断,准确率会相应的高出很多,我个人并不反对只看K线,但是一条腿走路始终是孤单了些,多两条腿走起来是否更稳当些!)希望上面的内容能够帮到你!祝你好运!

Q5:麻烦哪位老师给我一个通达信大盘指数副图K线公式

HH:=IF(INDEXH>REF(INDEXH,1)*0.9,INDEXH,REF(INDEXH,1));
OO:=IF(INDEXO>REF(INDEXO,1)*0.9,INDEXO,REF(INDEXO,1));
LL:=IF(INDEXL>REF(INDEXL,1)*0.9,INDEXL,REF(INDEXL,1));
CC:=IF(INDEXC>REF(INDEXC,1)*0.9,INDEXC,REF(INDEXC,1));
DRAWKLINE(HH,OO,LL,CC);

Q6:怎样在通达信K线图界面同时显示多个副图指标

在K线界面点鼠标右键,选择“窗口个数”。或者直接按“Alt”键然后点你想要的窗口数(数字键)。窗口设置好后,点副图窗口,点鼠标右键“选择指标”,设置你想要的指标。